
TP-Link
YapePlinFlow Pagos
Especificaciones
Documentos
TP-Link - JetStream 24 puertos
S/ 2,339IGV incluido
En stock · 1 unidad
Especificaciones
| Número de parte | SG3428XF |
| Modelo | TP-Link Omada TL-SG3428XF Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro |
| Descripción | TP-Link Omada TL-SG3428XF, Gestionado, L2+, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 4 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 20 |
| Combo SFP Cantidad de puertos | 4 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puertos de canal de fibra | 20 |
| Conector fibra óptica | SFP, SFP+ |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Enrutamiento basado en políticas | Si |
| Ruteo de entradas | 512 |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,10000 Mbit/s |
| Detección de enlace de activación | Si |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Número de VLANs | 4000 |
| Capacidad de conmutación | 128 Gbit/s |
| Tasa de reenvío | 95,23 Mpps |
| Tabla de direcciones MAC | 16000 entradas |
| Guardar y remitir | Si |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP server |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Proxy IGMP | Si |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
Documentos
