+51 985 663 335Lun-Vie 9:00-18:00
TP-Link

TP-Link JetStream TL-SG2210MP - Conmutador - inteligente - 8 x 10/100/1000 (PoE+) + 2 x SFP - montaje en rack

S/ 749IGV incluido
En stock · 4 unidades
VisaMastercardYapePlinFlow Pagos
CompartirWhatsAppFacebook

Especificaciones
Número de parteTL-SG2210MP
ModeloTP-Link JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
DescripciónTP-Link JetStream TL-SG2210MP, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos8
Cantidad de ranuras del módulo SFP2
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-X
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,9 Mpps
Tabla de direcciones MAC8000 entradas
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Número de ventiladores1 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)173,9 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto150 W
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C

Documentos
Escríbenos