+51 985 663 335Lun-Vie 9:00-18:00
TP-Link

TP-Link JetStream TL-SG3210XHP-M2 - V1 - conmutador - Gestionado - 8 x 10/100/1000 + 2 x SFP+ - montaje en rack

S/ 1,379IGV incluido
En stock · 8 unidades
VisaMastercardYapePlinFlow Pagos
CompartirWhatsAppFacebook

Especificaciones
Número de parteTL-SG3210XHP-M2
ModeloTP-Link JetStream TL-SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
DescripciónTP-Link JetStream TL-SG3210XHP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Clasificación del tráficoSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de puertos Ethernet 2,5G (cobre)8
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Capacidad de conmutación80 Gbit/s
Tasa de reenvío59,52 Mpps
Tabla de direcciones MAC16000 entradas
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP16
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si

Documentos
Escríbenos