+51 985 663 335Lun-Vie 9:00-18:00
TP-Link

TP-Link JetStream TL-SX3008F V1 - Conmutador - L2 + - Gestionado - montaje en rack

S/ 1,189IGV incluido
En stock · 1 unidad
VisaMastercardYapePlinFlow Pagos
CompartirWhatsAppFacebook

Especificaciones
Número de parteTL-SX3008F
ModeloTP-Link JetStream TL-SX3008F switch Gestionado L2/L3 Negro
DescripciónTP-Link JetStream TL-SX3008F, Gestionado, L2/L3, Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2/L3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Clasificación del tráficoSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos tipo básico de conmutación RJ-45 EthernetNo
Cantidad de ranuras del módulo SFP+8
Puerto de consolaRJ-45/micro-USB
Conector eléctricoToma de entrada de CC
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Protocol-based VLAN, Voice VLAN
Número de VLANs4000
Capacidad de conmutación160 Gbit/s
Tasa de reenvío119,04 Mpps
Tabla de direcciones MAC32000 entradas
Número de colas8
Ruta estáticaSi
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes16 MB
Características de DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Funciones de IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi

Documentos
Escríbenos