
TP-Link
YapePlinFlow Pagos
Especificaciones
Documentos
TP-Link - Omada SG3218XP-M2 16-Port 2.5G
S/ 1,599IGV incluido
En stock · 6 unidades
Especificaciones
| Número de parte | SG3218XP-M2 |
| Modelo | TP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro |
| Descripción | TP-Link Omada SG3218XP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de módulos SFP instalados | 16 |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 100,1000,2500 Mbit/s |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Capacidad de conmutación | 120 Gbit/s |
| Tasa de reenvío | 89,28 Mpps |
| Tabla de direcciones MAC | 16000 entradas |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos de gestión | SNMP v1/v2c/v3, SNTP |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Montaje en rack | Si |
| Apilable | No |
Documentos
