+51 985 663 335Lun-Vie 9:00-18:00
TP-Link

TP-Link - Router - SX3032F Omada 32-Port 10GE SF

S/ 3,869IGV incluido
En stock · 2 unidades
VisaMastercardYapePlinFlow Pagos
CompartirWhatsAppFacebook

Especificaciones
Número de parteSX3032F
ModeloTP-Link Omada SX3032F switch Gestionado L2+ Negro
DescripciónTP-Link Omada SX3032F, Gestionado, L2+, Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
MIB, soporte• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Cantidad de puertos básicos de conmutación RJ-45 Ethernet1
Puerto de consolaRJ-45/Micro-USB
Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs30
Capacidad de conmutación640 Gbit/s
Tasa de reenvío240 Mpps
Tabla de direcciones MAC32000 entradas
Número de colas8
Ruta estáticaSi
Número de rutas estáticas128
Número de interfaces IP128
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes24 MB
Características de DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Número de grupos de multidifusión filtrados4000
Intrusión de rendimiento de multidifusión (MLD)Yes
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Protección de fuente de IP (IP Source Guard, IPSG)Si
Montaje en rackSi
ApilableNo
Color del productoNegro
Soporte de ventiladores redundanteSi
Número de ventiladores2 Ventilador(es)
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaNo
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz

Documentos
Escríbenos