+51 985 663 335Lun-Vie 9:00-18:00
TP-Link

TP-Link - Switch - 16 - Gigabit Smart Switch

S/ 719IGV incluido
En stock · 4 unidades
VisaMastercardYapePlinFlow Pagos
CompartirWhatsAppFacebook

Especificaciones
Número de parteSG2016P
ModeloTP-Link Omada SG2016P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
DescripciónTP-Link Omada SG2016P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE)
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conector eléctricoToma de entrada de CC
Estándares de redIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualMulticast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Capacidad de conmutación32 Gbit/s
Tasa de reenvío23,81 Mpps
Tabla de direcciones MAC8000 entradas
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Características de DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)
Entradas de direcciones MACEntradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Protocolos de red compatiblesICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6
Montaje en rackNo
ApilableNo
Color del productoNegro
Indicadores LEDPoE, Poder, Sistema
Firmware actualizableSi
Sin ventiladorSi
Fuente de energíaAC/DC

Documentos
Escríbenos