+51 985 663 335Lun-Vie 9:00-18:00
TP-Link

TP-Link - Switch - 18 - SG2218P

S/ 899IGV incluido
Consultar disponibilidad
VisaMastercardYapePlinFlow Pagos
CompartirWhatsAppFacebook

Especificaciones
Número de parteSG2218P
ModeloTP-Link Omada SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
DescripciónTP-Link Omada SG2218P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados16
Cantidad de ranuras del módulo SFP2
Estándares de redIEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GNo
Ruteo de IPSi
Enrutamiento basado en políticasSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Capacidad de conmutación36 Gbit/s
Tasa de reenvío26,78 Mpps
Tabla de direcciones MAC8000 entradas
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes4,1 MB
Características de DHCPDHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)Si
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporteSi
Funciones de multidifusiónEnvío de multidifusión
Montaje en rackSi
ApilableNo
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaNo
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)181,4 W
Energía sobre Ethernet (PoE)Si
Potencia a través de Ethernet (PoE) Presupuesto150 W
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%

Documentos
Escríbenos