
TP-Link
YapePlinFlow Pagos
Especificaciones
Documentos
TP-Link - SX3832MPP Omada 32-Port 10GE
S/ 8,919IGV incluido
En stock · 1 unidad
Especificaciones
| Número de parte | SX3832MPP |
| Modelo | TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Carril DIN Negro |
| Descripción | TP-Link Omada SX3832MPP, Gestionado, L2+, 10G Ethernet (100/1000/10000), Energía sobre Ethernet (PoE), Montaje en rack, Carril DIN |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración estática unificada | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 10G Ethernet (100/1000/10000) |
| Cantidad de puertos Fast Ethernet (cobre) | 24 |
| Gigabit Ethernet (cobre), cantidad de puertos | 24 |
| Número de puertos Ethernet 2,5G (cobre) | 24 |
| Número de puertos Ethernet 10G (cobre) | 24 |
| Número de módulos SFP instalados | 24 |
| Puerto de consola | RJ-45/USB Type-C |
| Estándares de red | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Auto-negociación | Si |
| Ethernet Ring Protection Switching (ERPS) | Si |
| Entradas de la tabla del Protocolo de resolución de direcciones (ARP) (máx.) | 510 |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN |
| Número de VLANs | 4000 |
| Capacidad de conmutación | 640 Gbit/s |
| Tasa de reenvío | 240 Mpps |
| Tabla de direcciones MAC | 32000 entradas |
| Número de colas | 8 |
| Ruta estática | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9 |
| Memoria intermedia de paquetes | 24 MB |
| Características de DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Seguridad de puerto estático | Si |
| Autenticación | VLAN de invitado |
| Prevención de ataques DoS | Si |
| Tipo de autenticación | AAA, RADIUS, TACACS+ |
| Defensa CPU | Si |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Yes |
| Protocolo de detección Device Link | Si |
| Funciones de IPv4 e IPv6 | Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Montaje en rack | Si |
Documentos
